1. arc3c
  2. VIP
  3. 24/7 VIP Members Support
  4. Monday, 31 July 2017
Dear,

We purchased and installed Ultimate social share this weekend. Installation did work but we do receive a bunch of warning such as below. The site is a joomla site 3.7.4. and we use flexicontent to enrich the standard content of Joomla.

Warning: in_array() expects parameter 2 to be array, null given in <path>/components/com_ultimatesocial/helpers/ultimatesocial.php on line 1285

Any idea how to solve this issue?

Thanks for your support

Geert
Responses (13)


This section can only be seen by users with a valid subscription.
You can upgrade/renew your subscription here.
Sorry, the discussion is currently locked. You will not be able to post a reply or a comment at the moment.