1. Fiesi
  2. Member
  3. General
  4. Monday, 05 June 2017
Hello, we have a Problem with the Slider.

The Slider Tabs work not when i insert Facebook.
When i Delete sie Facebook Settings, then work twitter with facebook not.
Responses (3)
Accepted Answer Pending Moderation
Hello

Your template adds strange code to the module:
<div class="jf_iradio iradio_square-blue checked" style="position: relative;"><input id="tab1" type="radio" name="tabs" checked="" style="position: absolute; opacity: 0;"><ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins></div>


This is why it is not working. You must ask your template provider how to fix this issue.

Regards
  1. more than a month ago
  2. General
  3. # 1
Fiesi
Member
Accepted Answer Pending Moderation
Ok. I have found the Error and Fixed.

But now is the FB Tab White?

it was loaded the Iframe

https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/BigOne1/&;tabs=timeline&width=350&height=470&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true

But i cant no see anything
  1. more than a month ago
  2. General
  3. # 2
Accepted Answer Pending Moderation
Hi

Everything is working just fine. Am I right?
  1. more than a month ago
  2. General
  3. # 3


There are no replies made for this post yet.
However, you are not allowed to reply to this post.
Sorry, the discussion is currently locked. You will not be able to post a reply or a comment at the moment.