1. Wlad
  2. Member
  3. General
  4. Thursday, 29 June 2017
zainstalowałem właśnie, nie działa w ogóle.
na stronie http://www.telsil.com.pl/
FB : https://www.facebook.com/Serwis.central
Panel jest , wysuwa się ale nie ma żadnej treści, jest puste okno.
Responses (6)
Accepted Answer Pending Moderation
Witam

Powinienes uzyc samej nazwy uzytkownika tzn: Serwis.central

Wtedy wszystko powinno dzialac poprawnie :)

Pozdrawiam
  1. more than a month ago
  2. General
  3. # 1
Wlad
Member
Accepted Answer Pending Moderation
dzięki za odpowiedź, niestety już to wcześniej wypróbowałem, teraz przed chwilą drugi raz wpisałem taką postać adresu.
W tym przypadku wolałbym abym tego nie wiedział, a Twoja porada mi pomogła. ;)
To jest jednak coś innego. Joomla mam w wersji najnowszej 3.7.2
  1. more than a month ago
  2. General
  3. # 2
Accepted Answer Pending Moderation
No to bede potrzebowal tymczasowy dostep do panelu admina i wtedy rozwiazemy problem. Detale prosze podac w zakladce 'Site Details'.

Pozdrawiam
  1. more than a month ago
  2. General
  3. # 3
Wlad
Member
Accepted Answer Pending Moderation
ok, dziękuje , wysyłam
  1. more than a month ago
  2. General
  3. # 4
Accepted Answer Pending Moderation
Witam

Twitter dziala poprawnie. Facebook nawet nie dziala na samej stronie Facebooka: https://developers.facebook.com/docs/plugins/page-plugin

Znaczy to ze w ustawieniach Strony na FB jest ustawione jakies obostrzenie wiekowe lub lokalizacyjne. To nie wina pluginu.

Pozdrawiam
  1. more than a month ago
  2. General
  3. # 5
Wlad
Member
Accepted Answer Pending Moderation
Bardzo dziękuję za pomoc, to było coś z ograniczeniem kraju,
Dopuściłem oglądanie tej strony FB'ka pzrez wszystkie kraje i to pomogło. Chociaż Polska była w dopuszczonych wcześniej. :D
  1. more than a month ago
  2. General
  3. # 6


There are no replies made for this post yet.
However, you are not allowed to reply to this post.
Sorry, the discussion is currently locked. You will not be able to post a reply or a comment at the moment.